ntfy
ntfy thomas Now 100%

Enhancement proposal: How about a subtle Divider() between days?

Enhancement proposal: How about a subtle Divider() between days?

Made a little mock-up to show what I mean. May not be for everyone but in my case it would improve readability. Maybe as on option?

8
0
Comments 0